Wichtige Erinnerung für Nutzer der Onleihe-App

Alle Nutzer der Onleihe-App sollten bis zum 01.05.2017 überprüfen, ob sie auch wirklich die aktuellste Version auf Ihrem Gerät haben. Damit die App weiterhin wie gewohnt genutzt werden kann, muss mindestens die Version 5.0 installiert sein.

Die Nutzung von älteren App-Versionen ist ab dem 1. Mai nicht mehr gewährleistet. Insbesondere das Streaming von e-Audio und e-Music Medien wird ab diesem Zeitpunkt nicht mehr möglich sein.

Wir empfehlen daher, bis spätestens zum 01.05.2017 einen Wechsel zur aktuellen Onleihe-App vorzunehmen. Diese ist für alle Geräte ab Android Version 4.4.x bzw. iOS Version 9.x in den entsprechenden App-Stores verfügbar.

Diesen Beitrag teilen

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht.